tohokuaikiのチラシの裏

技術的ネタとか。

Confluenceのプラグイン開発を承ります。ご連絡はこちらのホームページからお願いいたします。

APT::Force-LoopBack=1にして

なんか、エラーが出た。

APT::Force-LoopBackオプションをつけてやってミソとエラー。
# apt-get -o ATP::Force-LoopBack=1 install e2fsprogs

だめだー。