読者です 読者をやめる 読者になる 読者になる

tohokuaikiのチラシの裏

技術的ネタとか。

Confluenceのプラグイン開発を承ります。ご連絡はこちらのホームページからお願いいたします。

apt-get -f upgrade

upgradeを先にしないとだめだったみたい・・・。
変な子としたから、単純にやってもダメで、
# apt-get -f upgrade
って-fつけないと先に進まなかったよ。おぉ、なんか重要そうなパッケージが次々と!!!